04 Jul

How to downgrade JAVA to fix SIAPE

Por: Max Bidart

(ESP) Reparar el SIAPE en 3 sencillos pasos, para evitar el famoso cartel “FRM-92095: Versión de Oracle JInitiator demasiado baja. Instale la versión 1.1.8.2 o superior”.

  • 33351
Read More 
19 Mar

FRM-92095: Oracle Jinitiator version too low – please install version 1.1.8.2 or higher

Por: Max Bidart

(ESP) Solución al error “FRM-92095: Versión de Oracle JInitiator demasiado baja. Instale la versión 1.1.8.2 o superior.” del SIAPE.

  • 43570
Read More 
23 Aug

QKStudio in Nexit, Facebook Apps: Static FBML

Por: QKStudio

¿Querés saber qué son las páginas personalizadas en Facebook, cómo construir una y cuáles son las ventajas? Nuevamente escribimos para la revista NexIT y en esta oportunidad te contamos como podés personalizar tu página de Facebook con la aplicación:  “FBML Estático”.

  • 5326
Read More 

Newsletter

  • Hi! we are working in our new site! 6 years ago